Jahia Template Forum > ui:mediaGallery

0 (0 Good)
0 (0 Bad)

ui:mediaGallery

by  mesdocs »  2011/06/07 19:55

Hi,

Has anyone succeeded in using the mediaGallery tag ?
I have created a simple template to test it (VersionJahia25986).
In edit mode, when I select a webdav path , I get the engine window to close but no thumbnail appears.

Regards,

Mesdocs.
  • ui:mediaGallery
    2011/06/07 19:55

    mesdocs Hi,<br/><br/>Has anyone succeeded in using the mediaGallery tag ?<br/>I have created a simple template to test it (VersionJahia25986).<br/>In edit mode, when I select a webdav path , I get the engine window to close but no thumbnail appears.<br/><br/>Regards,<br/><br/>Mesdocs.

  • Number of messages  53
    Registration date Jun 7, 2011
    0 (0 Good)
    0 (0 Bad)

    Re: ui:mediaGallery

    by  theklem »  2011/06/07 19:55

    Hello, when the Community and Early Adopters version were released this tag was not functional. As we are in QA phase and are testing evrything, this fact appeared to us a few days ago, we're working on it to make it work as it should.
  • Re: ui:mediaGallery
    2011/06/07 19:55

    theklem Hello, when the Community and Early Adopters version were released this tag was not functional. As we are in QA phase and are testing evrything, this fact appeared to us a few days ago, we're working on it to make it work as it should.

  • Number of messages  85
    Registration date Jun 7, 2011
    Contact
    Share
    Feedback

    Get in touch

    Whether you are a current user or if you are just evaluating Jahia, we are here to help.

    Contact us

    Share this page